Annuities

Excel formula

cell B7 number of years: 10
cell A7 intrest percentage: 7,5 %

=(1-(1+B7)^(-A7))/B7 contante waarde postnumerando annuiteit

=(((1+B7)^(A7)-1)/B7) slotwaarde postnumerando annuiteit

=((1-(1+B7)^(-A7))/B7)*(1+B7) contante waarde prenumerando annuiteit

=(((1+B7)^(A7)-1)/B7)*(1+B7) slotwaarde postnumerando annuiteit


=(1+$B$7)^-A11
An]i contante waarde van een enkele uitkering naar het startpunt toe

=(1+$B$7)^A15
Sn]i oprenten van een enkele uitkering naar de einddatum toe

=SOM(C10:C21) contante waarden (of de slotwaarden) van alle losse uitkeringen bij elkaar optellen

Excel screen shots







Hele tabel: annuiteiten op twee manieren berekend,
a. via een algemene formule
b. via rechtstreekse optelling (Sommatie)



Tip:

www.ag-ai.nl
Actuarieel Genootschap
en Actuarieel Instituut
van Nederland

Handige links